Degradación de servicio sitio web

Incidente menor Aplicación Web Q10
2020-08-31 09:00 -05 · 1 hora, 28 minutos, 24 segundos

Actualizaciones

Resuelto

Confirmamos que el incidente fue resuelto a las 10:20 GMT-5 y la plataforma se encuentra operando con normalidad. Presentamos excusas por las molestias ocasionadas y agradecemos su paciencia.

Agosto 31, 2020 · 10:28 AM -05
Investigando

Informamos que desde las 9:00 GMT-5 se está presentando intermitencia en la plataforma a nivel general. Estamos trabajando activamente en la corrección del incidente y actualizaremos esta página cuando tengamos más información.

Agosto 31, 2020 · 09:49 AM -05

← Volver